Akeeba Backup for WordPress requires PHP 7.2.0 or later but your server only has PHP 7.0.33. March 2016 - Outhai SAIOUDOM ( Os) , Os555, ລຸງໂອ້ດ, LoungOs, UngleOs, XW1OS Official Website...

Monthly Archive: March 2016

ການຕິດຕັ້ງ ClamAV ໃນ Linux/Directadmin

ອັນນີີ້ບັນທຶກໄວ້ສຳລັບ ຜູ້ທີ່ໃຊ້ DA 1.ເລີ່ມຈາກ ຊຸດຄຳສັ່ງທຳອິິດ ຄືການອັບເດດ custombuild , ຕັ້ງໃຫ້ ClamAV ເປັນ yes ແລ້ວກໍສັ່ງ build ClamAV  ຕາມລຳດັບ cd /usr/local/directadmin/custombuild ./build update ./build set clamav yes ./build clamav *ຫມາຍເຫດ: ຫາກເຊີບເວີເຮົາໃຊ້ custombuild v2 ຢູ່ແລ້ວໃຫ້ຂ້າມຂັ້ນຕອນທີ່ 2 ໄປເຮັດຕອນທີ່ 4...

ເປີດ second-level quota ໃນ VZ VPS

ປັນຫາຂອງລຸງແມ່ນ VPS ເຄື່ອງລູກມັນປັບໂກຕ້າໃຫ້ USER ບໍ່ໄດ້ ເມື່ອໄປຊອງຫາກວິທີເຂົາບອກວ່າຕ້ອງໄປແກ້ທີ່ Master Node ດ້ວຍຂັ້ນຕອນດັ່ງນີ້: 1. List ເບິ່ງ ID/IP ຂອງ VPS Node ວ່າຈະປັບໃນຈຸດໃດ vzlist 2.ສັ່ງ Down VPS Node ທີ່ຈະປັບ vzctl stop <VEID> 3.ສັ່ງກຳນົດ Quota ໃຫ້ ກັບ VPS Node ID vzctl...